平素は セキュリオ をご利用いただき、誠にありがとうございます。
セキュリオ カスタマーサクセスチームでございます。
このたび セキュリオ サービス障害により、お客様各位に多大なご迷惑をおかけしたことが判明いたしました。現在は復旧作業が完了し、サービスが正常に稼働しております。
サービス障害について、詳細は以下のとおりです。
障害の発生時期
2021/06/30 リリース後 ? 2021/08/05 20:30頃
事象
一部ユーザのセキュリティアウェアネス機能にて、トレーニングの定期配信がおこなわれていなかった。
原因
予期しない内部データの不整合に伴い、処理の中断が発生した。
対応
データの不整合を修正。 これまで送られていなかったメール配信処理が8/5(木) 20:21頃に一斉配信。
現在復旧は完了しておりますので、通常どおり定期配信をしていただけます。また、この度のサービス障害において、お客さまのデータの漏えいや改ざんは発生しておりません。
お客様には多大なご迷惑をおかけし、大変申し訳ありませんでした。
今後とも セキュリオ をよろしくお願いいたします。
上記事象に関するお問い合わせは、リクエスト(お問い合わせ)フォームよりご連絡ください。