平素は情報セキュリティ教育クラウド セキュリオ をご利用いただき、誠にありがとうございます。
現在、Outlookアドイン経由の報告時において、「WAF Block」とのエラーメッセージが表示され、報告不可の事象を確認しております。その原因と対処法について、ご案内申し上げます。
発生事象について
- Outlookアドイン経由にて報告時に、「WAF Block」とのエラーメッセージが表示され、アドインにて報告ができない
原因
該当のWAFに関するエラーが表示される報告対象のメールの内容に対し、弊社サーバ側のシステム検知に伴い発生している事象であることを確認しております。
弊社における対応
現在、弊社開発チームにて本事象に関する修正対応を進めております。修正対応が完了次第、本ページにて改めましてご案内申し上げます。
対処方法
弊社修正対応が完了するまでの期間につきまして、当該のエラーメッセージが表示される場合には、「添付ファイルとして転送」にて報告のご対応をお願いいたします。
- 「転送による報告」について知りたい(管理者向け)
https://support.lrm.jp/hc/ja/articles/44426908633369