平素は セキュリオ をご利用いただき、誠にありがとうございます。
セキュリオ カスタマーサクセスチームでございます。
セキュリオ サービス障害により、お客様各位には多大なご迷惑をおかけいたしましたこと、お詫び申し上げます。このたび、復旧作業が完了し、サービスが正常に稼働することを確認いたしました。
なお、この度のサービス障害についての詳細は以下のとおりです。
障害の発生時期
2021/05/12 18:24頃 ? 2021/05/12 19:50頃
事象
SSOを利用したログインができない事象が発生しました。
原因
SSO処理用ライブラリの更新に伴う不具合です。
現在復旧は完了しておりますので、通常どおり セキュリオ にログインしていただけます。また、この度のサービス障害において、お客さまのデータの漏えいや改ざんは発生しておりません。
お客様には多大なご迷惑をおかけし、大変申し訳ありませんでした。
今後とも セキュリオ をよろしくお願いいたします。
上記不具合に関するお問い合わせは、リクエスト(お問い合わせ)フォームよりご連絡ください。